Tabellenkalkulation
Von: Jörg, 20.1.2007 16:59 Uhr
Hallo,

ich möchte meine Soll- und Ist-Arbeitszeit erfassen, zusammenrechnen und vergleichen.
Hat jemand ein entsprechendes Tool oder Tabelle?

Würde mich über Hilfe sehr freuen.

Danke im voraus.

Gruß
Jörg



  1. Antwort von Alex Winter 1
    Re: Arbeitszeitberechnung mit Exel
    Hallo,

    ich möchte meine Soll- und Ist-Arbeitszeit erfassen,
    zusammenrechnen und vergleichen.
    Tool oder Tabelle kann ich dir nicht anbieten, aber einen möglichen Aufbau:

    Spalte A: Datum
    Spalte B: Arbeitsbeginn
    Spalte C: Arbeitsende
    Spalte D: Ist-Arbeitszeit (Formel: =WENN(C4>D4;D4+1-C4;D4-C4))
    Spalte E: Soll-Arbeitszeit
    Spalte F: (Monatssaldo - Eingabe ab zweiter Zelle) =Wenn(Monat(A2)<>Monat(A1);Summe($D$1:D2)-Summe($E$1:E2)

    Wenn du weitere Fragen hast, bitte melde dich unter alex59@gmx.at oder hier im Forum.

    Gruß Alex